HostRace
  ПОДДЕРЖКА

  хостинг
<< Назад       Есть ли возможность переустановить php 5.4 или выше

Вопрос: Для использования на хостинге YII 2 мне необходима версия php 5.4 подскажите возможен ли такой переход так же меня интересует покупка и техническая возможность подключения еще 3 ip адресов
Ответ:

Здравствуйте. php 5.4 установлен .

возможности подключения ip нет. Вы можете заказать выделанный физический сервер и поставить ip туда http://www.hostrace.ru/tarif_serv.php

 

Вопрос: http://test.ifs-sab.ru/phpinfo.php чет я не понял ничего не выводится))
Ответ:

по умолчанию phpinfo заблокирована в целях безопасности. доступны php до 5.6 версий. так же доступны различные модули. в панеили cpanel вы сами можете этим всем управлять.  в isp только по заявке


<< Назад